Author Topic: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic  (Read 13769 times)

0 Members and 1 Guest are viewing this topic.

Offline onnidan

  • Jr. Member
  • **
  • Posts: 10
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #15 on: April 20, 2017, 05:40:37 pm »
What files do you need.  the theme or something else?

Offline onnidan

  • Jr. Member
  • **
  • Posts: 10
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #16 on: April 20, 2017, 05:59:23 pm »
What files do I send?  Can I put them in Dropbox?

Offline vbgamer45

  • Owner
  • Full Member
  • *
  • Posts: 114
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #17 on: April 20, 2017, 06:01:47 pm »
I would put all the theme *.php files in the theme that you want to modify. Yes a dropbox link will work.

Offline onnidan

  • Jr. Member
  • **
  • Posts: 10
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #18 on: April 20, 2017, 06:39:24 pm »
Just sent you a message with the link.

Offline vbgamer45

  • Owner
  • Full Member
  • *
  • Posts: 114
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #19 on: April 20, 2017, 06:44:33 pm »
Got it checking it out.

Offline vbgamer45

  • Owner
  • Full Member
  • *
  • Posts: 114
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #20 on: April 20, 2017, 06:58:46 pm »
testing

Offline vbgamer45

  • Owner
  • Full Member
  • *
  • Posts: 114
Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #21 on: April 20, 2017, 08:29:42 pm »
Attached index.template.php

SMF Ads Support Forum

Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Reply #21 on: April 20, 2017, 08:29:42 pm »
.

 

.