Coinbase

Author Topic: Ads not showing  (Read 2722 times)

0 Members and 1 Guest are viewing this topic.

Offline motivaras_kamlesh

  • Newbie
  • *
  • Posts: 3
Ads not showing
« on: February 09, 2010, 01:11:24 am »
Hi,

I am using Blackrain version powered by 1.1, i had install ad mod but nothing is showing. I also set to English from Enlish-Uf8t,
It only shown in Admin panel and that to in center of  webpage not in extreme right or left align..


 
Please help,

Offline ccbtimewiz

  • Sr. Member
  • ****
  • Posts: 326
    • Dream Portal
Re: Ads not showing
« Reply #1 on: February 09, 2010, 11:57:15 am »
Did you make the custom theme edits?

Offline motivaras_kamlesh

  • Newbie
  • *
  • Posts: 3
Re: Ads not showing
« Reply #2 on: February 10, 2010, 01:37:45 pm »
I actually ddint get you

I tell u what I did.. Please see below configuration in my admin setting in Themes and layout, request you to assist


Themes and Layout>Manage and Install>

Overall forum default:       BlackRain
Reset everyone to:        no change

Allow members to select their own themes. (not Checked)
Allow members to select the "Default" theme. (not Checked)

This theme's name:  Themes/blackrain1111/images/brlogo.gif
This theme's URL: http://hottestcurry.com/Themes/blackrain1111
This theme's images URL: http://hottestcurry.com/Themes/blackrain1111/images
This theme's directory:/home/hottest4/public_html/Themes/blackrain1111


SMF Ads Support Forum

Re: Ads not showing
« Reply #2 on: February 10, 2010, 01:37:45 pm »
.

 

.