Coinbase

Author Topic: Cant Install Ad mod Version 2.3.1  (Read 3139 times)

0 Members and 1 Guest are viewing this topic.

Offline DarknQuiet

  • Newbie
  • *
  • Posts: 2
    • Email
Cant Install Ad mod Version 2.3.1
« on: November 19, 2009, 09:59:48 am »
Everytime I try to load this mod in I get this error:4. Execute Modification ./Themes/default/index.template.php Test failed


Does anybody have any idea's how I can fix this?

Thanx
Darko

SMF Ads Support Forum

Cant Install Ad mod Version 2.3.1
« on: November 19, 2009, 09:59:48 am »
.

 

.