Coinbase

Author Topic: won't install on 1.1.9  (Read 3684 times)

0 Members and 1 Guest are viewing this topic.

Offline computel

  • Newbie
  • *
  • Posts: 3
won't install on 1.1.9
« on: May 28, 2009, 10:23:00 am »
How do I install this on SMF 1.1.9 it doesn't install.

Thanks

Offline biTrader

  • Newbie
  • *
  • Posts: 1
    • Email
Re: won't install on 1.1.9
« Reply #1 on: June 05, 2009, 11:08:42 am »
guys, need a help


Offline DarknQuiet

  • Newbie
  • *
  • Posts: 2
    • Email
Re: won't install on 1.1.9
« Reply #2 on: November 19, 2009, 08:31:13 am »
I get an error too, but it is with the template

SMF Ads Support Forum

Re: won't install on 1.1.9
« Reply #2 on: November 19, 2009, 08:31:13 am »
.