Coinbase

Author Topic: Two little problems.  (Read 3127 times)

0 Members and 1 Guest are viewing this topic.

Offline Cholo

  • Jr. Member
  • **
  • Posts: 35
    • The Tarheel Forum
Two little problems.
« on: August 18, 2006, 12:05:42 pm »
 Hey Jerm. Thanks for all the work and time you put into developing this mod. I'm really glad we have it. Bigguy referred me over to this board to see if you could help me with some problems I'm having.

-Google image ads won't show up on the bottom of my first (home) page.
   The show up fine on the bottom of every other page, and Google text ads show up fine on the bottom of every page.
-I can't display ads in the "welcome user area".

I'm running 1.1RC2 with the Dilber MC theme. I did the edits that bigguy has listed under the Theme Support board, but I didn't finish completely bc it was giving me problems with my forum, but other than those two problems everything is running perfectly fine.  If you need or want, I can send you my templates. Thanks Jerm.

Offline bigguy

  • Support
  • Elite Member
  • *
  • Posts: 1518
    • SMF Helper
Re: Two little problems.
« Reply #1 on: August 18, 2006, 01:21:11 pm »
I thought it was only the one problem. I`m also running the dilbermc theme. I can get the edits out of that I think. I didn't know what theme you were using or I forgot.

Offline Cholo

  • Jr. Member
  • **
  • Posts: 35
    • The Tarheel Forum
Re: Two little problems.
« Reply #2 on: August 18, 2006, 07:15:16 pm »
 I guess I had forgotten about the problem of the ads not displaying in the welcome user area, sorry. Yeah, I'm using dilber mc too. good theme.

Offline bigguy

  • Support
  • Elite Member
  • *
  • Posts: 1518
    • SMF Helper
Re: Two little problems.
« Reply #3 on: August 19, 2006, 11:21:59 am »
Ok, I`ll try to get you the edits from my file a bit later.

SMF Ads Support Forum

Re: Two little problems.
« Reply #3 on: August 19, 2006, 11:21:59 am »
.

 

.