Coinbase

Recent Posts

Pages: 1 ... 5 6 [7] 8 9 10
61
Theme Support / Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Last post by onnidan on April 20, 2017, 01:36:07 pm »
Install then just edit the failed files if you use that theme.
Still having issues getting the mod to show ads in the user welcome area.  Works well on main 1.0 site but not on 2.0 version.
Do you still provide paid services to modify themes to work with the mod?
62
Theme Support / Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Last post by onnidan on April 16, 2017, 08:56:05 am »
Will do.  Thanks
63
Theme Support / Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Last post by vbgamer45 on April 16, 2017, 08:26:23 am »
Install then just edit the failed files if you use that theme.
64
Theme Support / Re: Ads not showing in posts SMF 2.0.3 with Yabb SE Classic
« Last post by onnidan on April 16, 2017, 08:21:14 am »
I've followed directions and get "Theme successful" and "Theme failed" messages.
Should I just edit the "failed" files or edit all the files regardless of successful or failed messages?
65
General Support / Re: Strange display with ads installed
« Last post by vbgamer45 on February 17, 2017, 03:44:21 pm »
Glad to help.
66
General Support / Re: Strange display with ads installed
« Last post by cdntrucky on February 17, 2017, 03:39:00 pm »
I just realized that when they migrated my database over to the new server that I had two copies and I changed the field properties in the wrong database. So now it works properly.

Thank you SO much.
67
General Support / Re: Strange display with ads installed
« Last post by cdntrucky on February 17, 2017, 03:28:26 pm »
Not sure if you noticed on the screen capture, but when I install the Ad Manager the content of my Forum is in two places? How can installing the Ad Management do that? I realize I had to edit a bunch of php files before installing Ad Management. But seems so strange.

Any idea of what database structure changes are made in the different versions?
68
General Support / Re: Strange display with ads installed
« Last post by vbgamer45 on February 17, 2017, 03:10:03 pm »
Yes because it is changing the column
69
General Support / Re: Strange display with ads installed
« Last post by cdntrucky on February 17, 2017, 03:05:27 pm »
When I tried to run your SQL query, I got an error. Was "HITS" suppose to be in there twice? I deleted on of them and still got an error. So I just modified the field in phpMyAdmin.
70
General Support / Re: Strange display with ads installed
« Last post by cdntrucky on February 17, 2017, 03:01:58 pm »
Here is a more recent screen capture
Pages: 1 ... 5 6 [7] 8 9 10
.