Coinbase

Recent Posts

Pages: 1 2 [3] 4 5 ... 10
21
General Support / Re: Ad Placement Between Categories
« Last post by vbgamer45 on August 03, 2017, 05:47:15 pm »
Try
22
General Support / Re: Ad Placement Between Categories
« Last post by jgwise on August 03, 2017, 04:06:38 pm »
Not trying to be a pest...but at closer look the add is not between the categories...it is at the end of the first category in like a grey box...is the a way to actually have it between the categories so the top and bottom categories look like they are in their own tables and the ad is in between with just the page background behind it?
23
General Support / Re: Ad Placement Between Categories
« Last post by vbgamer45 on August 02, 2017, 03:10:49 pm »
try
24
General Support / Re: Ad Placement Between Categories
« Last post by jgwise on August 02, 2017, 03:00:56 pm »
This is a screenshot
25
General Support / Re: Ad Placement Between Categories
« Last post by jgwise on August 02, 2017, 02:58:21 pm »
The last part of the two files were missing...so I copied the tail end from where your code off from the orig files...and the banner is working...but I am missing something from the footer section.
26
General Support / Re: Ad Placement Between Categories
« Last post by vbgamer45 on August 02, 2017, 02:53:12 pm »
that querystring file should fix it.
27
General Support / Re: Ad Placement Between Categories
« Last post by jgwise on August 02, 2017, 02:51:13 pm »
I figured it out...well part of it...the end code was missing on the files.

Thank you the banner is now showing between the categories...awesome.

The bottom footer still has the SMFADS link over the top of the Simple Machine copyright. Is that a quick fix?
28
General Support / Re: Ad Placement Between Categories
« Last post by vbgamer45 on August 02, 2017, 02:49:59 pm »
Try this
29
General Support / Re: Ad Placement Between Categories
« Last post by jgwise on August 02, 2017, 02:40:21 pm »
I uploaded and got this error when I tried to open forum:

Template Parse Error!
There was a problem loading the /Themes/core/BoardIndex.template.php template or language file. Please check the syntax and try again - remember, single quotes (') often have to be escaped with a slash (\). To see more specific error information from PHP, try accessing the file directly.

You may want to try to refresh this page or use the default theme.


Parse error: syntax error, unexpected end of file in .../Themes/core/BoardIndex.template.php on line 420


411:          <div class="infocenter_section">
412:             <h4 class="titlebg">', $txt['online_users'], '</h4>
413:             <div class="windowbg">
414:                <p class="section">
415:                   ', $context['show_who'] ? '<a href="' . $scripturl . '?action=who' . '">' : '', '<img src="', $settings['images_url'], '/icons/online.gif', '" alt="', $txt['online_users'], '" />', $context['show_who'] ? '</a>' : '', '
416:                </p>
417:                <div class="windowbg2 sectionbody">
418:                   ', $context['show_who'] ? '<a href="' . $scripturl . '?action=who">' : '', comma_format($context['num_guests']), ' ', $context['num_guests'] == 1 ? $txt['guest'] : $txt['guests'], ', ' . comma_format($context['num_users_online']), ' ', $context['num_users_online'] == 1 ? $txt['user'] : $txt['users'];
419:
420:    // H
30
General Support / Re: Ad Placement Between Categories
« Last post by vbgamer45 on August 02, 2017, 02:22:11 pm »
Try these files
Pages: 1 2 [3] 4 5 ... 10